Vous voulez vous convertir,acquérir de nouvelles connaissances ou complétez vos compétences en sécurité informatique? En tant que demandeur d'emploi,bénéficiez d'un tarif préférentiel. Payez 75€HT au lieu de 285€ HT pour accéder aux 2 jours de conférences (26 - 27 juin 2014). Inscrivez-vous sur https://www.hackinparis.com/registration Pour plus d'informations sur le détail des conférences,consultez notre site www.hackinparis.com.

Lire la suite


Sysdream organise la 4ème édition de l’événement international IT : Hack in Paris. Cet événement rassemble les grands noms de la sécurité informatique et du hacking. Hack In Paris est devenu l'événement incontournable pour les professionnels de la sécurité informatique. Cet unique événement regroupe formations et conférences en France, exclusivement en anglais, réunissant les professionnels de la sécurité informatique (DSI, RSSI, RSI) et les experts techniques du hacking se tiendra du 23 au 27 juin au Centre de Congrès de Disneyland Paris.

Lire la suite


Sysdream organise la 4ème édition de l’événement international IT : Hack in Paris. Cet événement rassemble les grands noms de la sécurité informatique et du hacking. Hack In Paris est devenu l'événement incontournable pour les professionnels de la sécurité informatique. Cet unique événement regroupe formations et conférences en France, exclusivement en anglais, réunissant les professionnels de la sécurité informatique (DSI, RSSI, RSI) et les experts techniques du hacking se tiendra du 23 au 27 juin au Centre de Congrès de Disneyland Paris.

Lire la suite



================================================
Multiple vulnerabilities in POSH web application
================================================

    Description
    ===========

    Multiple Cross-Site Scripting vulnerabilities, a design vulnerability and an SQL vulnerability have been found in the last version of POSH

Lire la suite





Description

A flaw was found in the core ext4, which allow a local user with the CAP_SYS_RESOURCE privilege to cause a denial of service. To trigger this flaw, the user need a specific privilege, that why the risk is very low.

Lire la suite


Description

Two memory leaks was discovered in the versions before vzkernel patch 042stab080.2. One memory leak in ploop: The ploop_getdevice_ioc function in drivers/block/ploop/dev.c in the vzkernel patch before 042stab080.2 does not initialize a certain length variable, which allows local users to obtain sensitive information from kernel stack memory. One memory leak in quota: The compat_quotactl function in fs/quota/quota.c in the vzkernel patch before 042stab080.2 does not initialize a certain length variable,

Lire la suite